Zandronum Chat @ irc.zandronum.com
#zandronum
Get the latest version: 3.0
Source Code

View Revisions: Note 20447 Back to Issue ]
Summary 0003514: Drop support for compiling with Qt4 (in favor of Qt5+)






Questions or other issues? Contact Us.

Links


Copyright © 2000 - 2019 MantisBT Team
Powered by Mantis Bugtracker